<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Nielsen promove estudo pioneiro para o Canal Sony sobre influência da programação na propaganda | Folha da Paraíba</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://folhadaparaiba.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://folhadaparaiba.com.br/wp-content/uploads/2017/01/753582218_preview_propaganda-banner.png" /><meta name="author" content="Folha da Paraíba">
<link rel="icon" type="image/png" href="http://folhadaparaiba.com.br/wp-content/uploads/2016/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://folhadaparaiba.com.br/wp-content/uploads/2016/10/ios.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://folhadaparaiba.com.br/wp-content/uploads/2016/10/ios3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://folhadaparaiba.com.br/wp-content/uploads/2016/10/ios6.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://folhadaparaiba.com.br/wp-content/uploads/2016/10/ios2.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://folhadaparaiba.com.br/wp-content/uploads/2016/10/ios4.png"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha da Paraíba &raquo;" href="http://folhadaparaiba.com.br/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha da Paraíba &raquo;" href="http://folhadaparaiba.com.br/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha da Paraíba &raquo; Nielsen promove estudo pioneiro para o Canal Sony sobre influência da programação na propaganda" href="http://folhadaparaiba.com.br/?feed=rss2&#038;p=6723" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/folhadaparaiba.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='http://folhadaparaiba.com.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='http://folhadaparaiba.com.br/wp-content/plugins/formcraft/assets/css/form.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://folhadaparaiba.com.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://folhadaparaiba.com.br/wp-content/plugins/whatsapp/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://folhadaparaiba.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://folhadaparaiba.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://folhadaparaiba.com.br/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://folhadaparaiba.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://folhadaparaiba.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://folhadaparaiba.com.br/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folhadaparaiba.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folhadaparaiba.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='10 tendências de moda para a primavera/verão 2017' href='http://folhadaparaiba.com.br/?p=6721' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://folhadaparaiba.com.br/?p=6723" />
<link rel='shortlink' href='http://folhadaparaiba.com.br/?p=6723' />
<link rel="alternate" type="application/json+oembed" href="http://folhadaparaiba.com.br/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ffolhadaparaiba.com.br%2F%3Fp%3D6723" />
<link rel="alternate" type="text/xml+oembed" href="http://folhadaparaiba.com.br/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ffolhadaparaiba.com.br%2F%3Fp%3D6723&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://folhadaparaiba.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://folhadaparaiba.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/folhadaparaiba.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/folhadaparaiba.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#316082";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60309040-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-6723 single-format-standard nielsen-promove-estudo-pioneiro-para-o-canal-sony-sobre-influencia-da-programacao-na-propaganda wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadaparaiba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/102062028325088428561" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/folhadaparaiba" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/folhadaparaiba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_m5YTb8E0PKebXfWLnGMnw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-6559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-6559"><a href="http://folhadaparaiba.com.br/"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-6560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6560"><a href="http://folhadaparaiba.com.br/?cat=19">Brasil</a></li>
<li id="menu-item-6568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6568"><a href="http://folhadaparaiba.com.br/?cat=6">Gerais</a></li>
<li id="menu-item-6567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6567"><a href="http://folhadaparaiba.com.br/?cat=9">Política</a></li>
<li id="menu-item-6561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6561"><a href="http://folhadaparaiba.com.br/?cat=3">Cidades</a></li>
<li id="menu-item-6564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6564"><a href="http://folhadaparaiba.com.br/?cat=16">Economia</a></li>
<li id="menu-item-6565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6565"><a href="http://folhadaparaiba.com.br/?cat=5">Esporte</a></li>
<li id="menu-item-6562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6562"><a href="http://folhadaparaiba.com.br/?cat=8">Saúde</a></li>
<li id="menu-item-6566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6566"><a href="http://folhadaparaiba.com.br/?cat=20">Gastronomia</a></li>
<li id="menu-item-6563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6563"><a href="http://folhadaparaiba.com.br/?cat=21">Comportamento</a></li>
<li id="menu-item-6639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6639"><a href="http://folhadaparaiba.com.br/?page_id=2">Expediente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6569"><a href="http://folhadaparaiba.com.br/?cat=22">Moda</a></li>
	<li id="menu-item-6570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6570"><a href="http://folhadaparaiba.com.br/?cat=23">Mercado</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://folhadaparaiba.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadaparaiba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/102062028325088428561" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/folhadaparaiba" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/folhadaparaiba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_m5YTb8E0PKebXfWLnGMnw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ENTRAR</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bem-vindo! Entre na sua conta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="seu usuário" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="sua senha" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log in">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupere sua senha</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="seu e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar meu passe">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://folhadaparaiba.com.br/">
            <img class="td-retina-data" data-retina="http://folhadaparaiba.com.br/wp-content/uploads/2016/08/LOGO.png" src="http://folhadaparaiba.com.br/wp-content/uploads/2016/08/LOGO.png" alt=""/>
            <span class="td-visual-hidden">Folha da Paraíba</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><IFRAME SRC="http://v2.afilio.com.br/tracker_ct_auto.php?ref=9138eaa9626b02091ed6789d300e6973&sid=854&size=17" WIDTH="728" HEIGHT="90" NORESIZE SCROLLING=NO HSPACE="0" VSPACE="0" FRAMEBORDER="0" MARGINHEIGHT="0" MARGINWIDTH="0"></IFRAME></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://folhadaparaiba.com.br/">
			<img class="td-retina-data" data-retina="http://folhadaparaiba.com.br/wp-content/uploads/2016/08/LOGO.png" src="http://folhadaparaiba.com.br/wp-content/uploads/2016/08/LOGO.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://folhadaparaiba.com.br/">
			<img class="td-retina-data" data-retina="http://folhadaparaiba.com.br/wp-content/uploads/2016/08/LOGO.png" src="http://folhadaparaiba.com.br/wp-content/uploads/2016/08/LOGO.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6559"><a href="http://folhadaparaiba.com.br/"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6560"><a href="http://folhadaparaiba.com.br/?cat=19">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6568"><a href="http://folhadaparaiba.com.br/?cat=6">Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6567"><a href="http://folhadaparaiba.com.br/?cat=9">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6561"><a href="http://folhadaparaiba.com.br/?cat=3">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6564"><a href="http://folhadaparaiba.com.br/?cat=16">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6565"><a href="http://folhadaparaiba.com.br/?cat=5">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6562"><a href="http://folhadaparaiba.com.br/?cat=8">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6566"><a href="http://folhadaparaiba.com.br/?cat=20">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6563"><a href="http://folhadaparaiba.com.br/?cat=21">Comportamento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-6639"><a href="http://folhadaparaiba.com.br/?page_id=2">Expediente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6569"><a href="http://folhadaparaiba.com.br/?cat=22">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6570"><a href="http://folhadaparaiba.com.br/?cat=23">Mercado</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://folhadaparaiba.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://folhadaparaiba.com.br/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os artigos em Mercado" class="entry-crumb" itemprop="url" href="http://folhadaparaiba.com.br/?cat=23"><span itemprop="title">Mercado</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Nielsen promove estudo pioneiro para o Canal Sony sobre influência da programação..."><meta itemprop="url" content = "http://folhadaparaiba.com.br/?p=6723">Nielsen promove estudo pioneiro para o Canal Sony sobre influência da programação...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6723" class="post-6723 post type-post status-publish format-standard has-post-thumbnail hentry category-mercado" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://folhadaparaiba.com.br/?cat=23">Mercado</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nielsen promove estudo pioneiro para o Canal Sony sobre influência da programação na propaganda</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-08T19:33:03+00:00" >8 de janeiro de 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6723">6</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffolhadaparaiba.com.br%2F%3Fp%3D6723" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nielsen+promove+estudo+pioneiro+para+o+Canal+Sony+sobre+influ%C3%AAncia+da+programa%C3%A7%C3%A3o+na+propaganda&url=http%3A%2F%2Ffolhadaparaiba.com.br%2F%3Fp%3D6723&via=Folha+da+Para%C3%ADba"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://folhadaparaiba.com.br/?p=6723" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://folhadaparaiba.com.br/?p=6723&amp;media=http://folhadaparaiba.com.br/wp-content/uploads/2017/01/753582218_preview_propaganda-banner.png&description=Nielsen+promove+estudo+pioneiro+para+o+Canal+Sony+sobre+influ%C3%AAncia+da+programa%C3%A7%C3%A3o+na+propaganda" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nielsen+promove+estudo+pioneiro+para+o+Canal+Sony+sobre+influ%C3%AAncia+da+programa%C3%A7%C3%A3o+na+propaganda%20-%20http%3A%2F%2Ffolhadaparaiba.com.br%2F%3Fp%3D6723" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://folhadaparaiba.com.br/wp-content/uploads/2017/01/753582218_preview_propaganda-banner.png" data-caption=""><img width="696" height="511" class="entry-thumb td-modal-image" src="http://folhadaparaiba.com.br/wp-content/uploads/2017/01/753582218_preview_propaganda-banner-696x511.png" alt="" title="folha da paraíba"/></a></div>
        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Nielsen promove estudo pioneiro para o Canal Sony sobre influência da programação na propaganda - http://folhadaparaiba.com.br/?p=6723?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><p>· Por meio de técnicas de neurociência, pesquisa buscou compreender a intensidade do vínculo entre anúncios sob a influência de cada canal e sua programação.<span id="more-6723"></span></p>
<p>· Engajamento emocional, ativação de memória, atenção e intenção de ação foram as quatro métricas avaliadas.</p>
<p>· Programa The Voice, do Canal Sony, foi o que alcançou os maiores níveis em todos os quesitos testados.</p>
<p>São Paulo, dezembro de 2016 – Como fazer com que uma campanha seja inesquecível? Em busca de engajamento e memorabilidade, a Sony Pictures Television Networks, programadora do Canal Sony, buscou a Nielsen para o desenvolvimento de um estudo exclusivo e pioneiro no mercado de Pay-TV, utilizando ferramentas e técnicas de neurociência. A pesquisa teve como objetivo entender a influência do conteúdo de diferentes canais e programas sob a comunicação publicitária, identificando os níveis de efetividade alcançados por essas comunicações quando precedidas por distintos conteúdos em diferentes canais.</p>
<p>“Por meio de ferramentas e técnicas de neuro, foi possível avaliar, de maneira científica, a intensidade do vínculo emocional que cada publicidade promoveu em seu público após a exposição a diferentes tipos de conteúdo, analisando padrões de atividade cerebral consciente e inconsciente do indivíduo, e a conexão entre a mensagem publicitária e a programação em que ela estava inserida”, explica Janaína Brizante, Diretora de Consumer Neuroscience da Nielsen.</p>
<p>Para o estudo, foram selecionadas um total de 168 pessoas que assistiam aos conteúdos de TV por assinatura pelo menos duas vezes na semana. Essa amostra era formada por indivíduos que tinham entre 25 a 49 anos, homens e mulheres, na mesma proporção, e de diferentes classes sociais.</p>
<p>No laboratório de neurociência da Nielsen Consumer Neuroscience, o grupo foi submetido às tecnologias de eye-tracking (monitoramento do movimento ocular) e EEG (eletroencefalografia), utilizando uma touca não-invasiva, que mede a atividade elétrica cerebral, com 32 sensores coletando dados 500 vezes por segundo, e capaz de capturar a atividade completa de todas as regiões cerebrais.</p>
<p>O conjunto de métricas proprietárias da Nielsen avaliadas por meio dessas tecnologias – engajamento emocional, ativação de memória, atenção e intenção de ação – permitiu saber exatamente como os consumidores percebem a mensagem das campanhas dentro de cada um dos conteúdos expostos.</p>
<p>As duas empresas, em conjunto, selecionaram três campanhas de diferentes categorias para avaliar – automóvel, banco e loja de departamento – inseridas em 5 diferentes gêneros de programas: sitcom brasileiro, programa de notícias, animação para adultos, série internacional e o The Voice, do Canal Sony.</p>
<p>“Testamos os filmes dos anúncios, usando o eletroencefalograma (conhecido como EEG), acoplado ao eye-tracking. Estimamos o engajamento emocional, a memória e a atenção das pessoas enquanto expostas à propagandas. Fizemos isso com os três anúncios isolados, e também mensuramos a performance de cada um deles quando antecedidos por programas de 5 diferentes canais de TV paga, entre eles o The Voice,” explica Brizante.</p>
<p>Os resultados indicaram que o programa do Canal Sony foi o que alcançou os maiores níveis em todos os quesitos testados. Os telespectadores, ao assistirem o The Voice, prestaram mais atenção e entenderam o recado dos anúncios, apresentaram maior conexão com a mensagem das propagandas, tiveram maior ativação da memória, tornando as peças literalmente memoráveis, e ficaram mais propensas a se relacionar com as marcas anunciadas. Confira a seguir as principais constatações obtidas com a pesquisa.</p>
<p>O programa The Voice:</p>
<p>· Aumentou a Efetividade Neurológica de dois dos três anúncios testados e faz isso em proporções maiores do que qualquer outro programa – nenhum concorrente apresentou resultados melhores.</p>
<p>· Aumentou ou manteve o Engajamento Emocional dos anúncios testados, enquanto três dos outros programas avaliados diminuíram esse Engajamento.</p>
<p>· Foi o único capaz de aumentar a Ativação da Memória dos três anúncios testados, fazendo do anúncio uma peça mais memorável.</p>
<p>· Promoveu os melhores índices de Intenção de Ação nos viewers, gerando uma maior probabilidade desses consumidores tomarem atitudes favoráveis às marcas e aos produtos apresentados.</p>
<p>· Foi o conteúdo que gerou maior facilidade de compreensão e maior familiaridade (atenção) com os anúncios e suas mensagens (ou seja, o esforço cognitivo demandado para entender as histórias nas propagandas após o The Voice foi menor do que os outros programas) .</p>
<p>“A música é capaz de estimular emocionalmente, e, aparentemente, todas as culturas espalhadas pelo globo compartilham uma mesma estrutura de composição e performance musical. Sabemos que a percepção de músicas que emocionam, aquelas que dão um “frio na espinha”, está relacionada ao aumento da ativação de áreas cerebrais associadas a motivação e recompensa, bem como a níveis de alerta. Neste estudo, vemos que talvez haja um impacto, em especial, na memorabilidade e facilitação do processamento de conteúdos após a exposição musical. Sob o ponto de vista de mercado, vemos que entender a influência do conteúdo televisivo nos comerciais que o seguem é essencial para uma boa estratégia de mídia e maximização de ROI.”, finaliza Brizante.</p>
<p>Sobre a Nielsen – Nielsen Holdings plc (NYSE: NLSN) é uma empresa global de gestão de informação, que proporciona um entendimento completo sobre o que os consumidores assistem e compram (Watch &amp; Buy). No segmento Watch, a Nielsen oferece aos clientes de mídia e publicidade serviços de medição de audiência (Total Audience) de qualquer dispositivo em que é possível ter acesso a conteúdos (vídeo, áudio, texto). O segmento Buy oferece aos fabricantes de bens de consumo e varejistas uma visão global única do desempenho da indústria. Ao integrar as informações dos segmentos de Watch e Buy com dados de outras fontes, a Nielsen apresenta aos seus clientes uma medição de primeiro nível, bem como análises avançadas que permitem o crescimento de seus negócios. A Nielsen, empresa conceituada na Standard &amp; Poors 500, está presente em mais de 100 países, representando 90 por cento da população mundial. Para mais informações, visite www.nielsen.com.</p>
<p>Fonte: Portal da Propaganda</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Nielsen promove estudo pioneiro para o Canal Sony sobre influência da programação na propaganda - http://folhadaparaiba.com.br/?p=6723?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffolhadaparaiba.com.br%2F%3Fp%3D6723" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nielsen+promove+estudo+pioneiro+para+o+Canal+Sony+sobre+influ%C3%AAncia+da+programa%C3%A7%C3%A3o+na+propaganda&url=http%3A%2F%2Ffolhadaparaiba.com.br%2F%3Fp%3D6723&via=Folha+da+Para%C3%ADba"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://folhadaparaiba.com.br/?p=6723" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://folhadaparaiba.com.br/?p=6723&amp;media=http://folhadaparaiba.com.br/wp-content/uploads/2017/01/753582218_preview_propaganda-banner.png&description=Nielsen+promove+estudo+pioneiro+para+o+Canal+Sony+sobre+influ%C3%AAncia+da+programa%C3%A7%C3%A3o+na+propaganda" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nielsen+promove+estudo+pioneiro+para+o+Canal+Sony+sobre+influ%C3%AAncia+da+programa%C3%A7%C3%A3o+na+propaganda%20-%20http%3A%2F%2Ffolhadaparaiba.com.br%2F%3Fp%3D6723" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://folhadaparaiba.com.br/?p=6723&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://folhadaparaiba.com.br/?p=6723" data-text="Nielsen promove estudo pioneiro para o Canal Sony sobre influência da programação na propaganda" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://folhadaparaiba.com.br/?p=6721">10 tendências de moda para a primavera/verão 2017</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://folhadaparaiba.com.br/?author=1">Folha da Paraíba</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Folha da Paraíba"></span><meta itemprop="datePublished" content="2017-01-08T19:33:03+00:00"><meta itemprop="dateModified" content="2017-01-08T19:33:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://folhadaparaiba.com.br/?p=6723"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://folhadaparaiba.com.br/wp-content/uploads/2016/08/LOGO.png"></span><meta itemprop="name" content="Folha da Paraíba"></span><meta itemprop="headline " content="Nielsen promove estudo pioneiro para o Canal Sony sobre influência da programação na propaganda"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://folhadaparaiba.com.br/wp-content/uploads/2017/01/753582218_preview_propaganda-banner.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="881"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_2_5872d2f3ed6ba_rand td-pb-border-top"><div class="td-social-list"><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>ACOMPANHE O NOSSO INSTAGRAM</span></div>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_1" style="max-width: 640px; width:320px; height:250px; padding-bottom: 2px; " data-id="1809591352" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;1&quot;}'><div class="sb_instagram_header" style="padding: 2px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 1px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""></a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Siga-nos no Instagram</a></div></div></div></div>
		</aside><aside class="widget widget_sp_image"><div class="block-title"><span>PUBLICIDADE</span></div><a href="http://v2.afilio.com.br/tracker.php?c=bfae1f7bfc2ac753cc8322a4c4eaa2059beb61690985b5bda506d48eb1013ad40dc0863040acad1c0a642f34f82202203954d9e0a24a1bc5641d80c6591c4f8e39521a4823c7b09cc2bacd5b8d52f650239459184bc356636f1b25ed3e86d893c6e8832f4c134ec32598e5795bb2d2511e2f2c9b64d175646918373294cf4da84251302958da088a8e6a665243160d1036579e32d99db773a3c4fa5f1aaf159d1cd966f3205f7165412f4ac9a473dd23ec6d85e91275ba8be58a7d1ff1474ea1&#038;banid=1391571&#038;campid=719;577&#038;siteid=854&#038;url=" id="" target="_blank" class="widget_sp_image-image-link" title="PUBLICIDADE" rel=""><img width="300" height="250" alt="PUBLICIDADE" class="attachment-full aligncenter" style="max-width: 100%;" src="http://folhadaparaiba.com.br/wp-content/uploads/2016/08/300x250_personalize_sua_mochila.jpg" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6559"><a href="http://folhadaparaiba.com.br/"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6560"><a href="http://folhadaparaiba.com.br/?cat=19">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6568"><a href="http://folhadaparaiba.com.br/?cat=6">Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6567"><a href="http://folhadaparaiba.com.br/?cat=9">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6561"><a href="http://folhadaparaiba.com.br/?cat=3">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6564"><a href="http://folhadaparaiba.com.br/?cat=16">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6565"><a href="http://folhadaparaiba.com.br/?cat=5">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6562"><a href="http://folhadaparaiba.com.br/?cat=8">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6566"><a href="http://folhadaparaiba.com.br/?cat=20">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6563"><a href="http://folhadaparaiba.com.br/?cat=21">Comportamento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-6639"><a href="http://folhadaparaiba.com.br/?page_id=2">Expediente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6569"><a href="http://folhadaparaiba.com.br/?cat=22">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6570"><a href="http://folhadaparaiba.com.br/?cat=23">Mercado</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2004-2017 - Folha da Paraíba Ltda. - Todos os direitos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5872d2f3f304a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-logo img {
    max-height: 114px;
}

.td-header-style-7 .sf-menu {
    margin-top: -100px;
    float: right;
}

.td-header-style-7 #td-top-search {
    margin-top: 0;
    top: auto;
    bottom: 37px;
}

.td-header-style-7 .td-header-top-menu-full a {
    color: #ffffff;
}

.td-header-style-7 .td-social-icon-wrap .td-icon-font {
    color: #ffffff;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1809591352.3a81a9f.7440732c007e432b833018819c70a76f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadaparaiba.com.br/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://folhadaparaiba.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://folhadaparaiba.com.br/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://folhadaparaiba.com.br/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://folhadaparaiba.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://folhadaparaiba.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>